<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    

    <link rel="stylesheet" type="text/css" href="https://www.oilandgas360.com/wp-content/themes/oilandgas360/style.css" media="screen" />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700|Sintony:400,700' rel='stylesheet' type='text/css'>
 	
    <link rel="pingback" href="https://www.oilandgas360.com/xmlrpc.php" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MGHJNC3');</script>
<!-- End Google Tag Manager -->

    <meta name='contextly-page' id='contextly-page' content='{"title":"Argentina&amp;#039;s energy bust spawns &amp;#039;ghost town&amp;#039; in prized Vaca Muerta","url":"https:\/\/www.oilandgas360.com\/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta\/","pub_date":"2020-02-19 12:00:10","mod_date":"2020-02-19 10:15:47","type":"post","post_id":"874916","author_id":"23","author_name":"EnerCom 360","author_display_name":"Oil &amp;amp; Gas 360","tags":["Argentina Vaca Muerta","chevron","OAG360","Royal Dutch Shell"],"categories":["Closing Bell Story","Crude Oil News","Energy News","International"],"image":"https:\/\/www.oilandgas360.com\/wp-content\/uploads\/2020\/02\/Argentina.jpg","image_alt":"Argentina&amp;#039;s energy bust spawns &amp;#039;ghost town&amp;#039; in prized Vaca Muerta- oil and gas 360"}' />
<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="canonical" href="https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/" />
<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Argentina&#039;s energy bust spawns &#039;ghost town&#039; in prized Vaca Muerta - Oil &amp; Gas 360</title>
<meta name="description" content="The latest oil and gas news, dedicated to all things oil and gas: people, technologies, transactions, trends, and macro-economic analysis that impact commodity prices."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Argentina&#039;s energy bust spawns &#039;ghost town&#039; in prized Vaca Muerta - Oil &amp; Gas 360" />
<meta property="og:description" content="The latest oil and gas news, dedicated to all things oil and gas: people, technologies, transactions, trends, and macro-economic analysis that impact commodity prices." />
<meta property="og:url" content="https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/" />
<meta property="og:site_name" content="Oil &amp; Gas 360" />
<meta property="article:publisher" content="https://www.facebook.com/oilandgas360" />
<meta property="article:tag" content="Argentina Vaca Muerta" />
<meta property="article:tag" content="chevron" />
<meta property="article:tag" content="OAG360" />
<meta property="article:tag" content="Royal Dutch Shell" />
<meta property="article:section" content="Closing Bell Story" />
<meta property="article:published_time" content="2020-02-19T19:00:10-07:00" />
<meta property="article:modified_time" content="2020-02-19T17:15:47-07:00" />
<meta property="og:updated_time" content="2020-02-19T17:15:47-07:00" />
<meta property="og:image" content="https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?fit=1280%2C853&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?fit=1280%2C853&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The latest oil and gas news, dedicated to all things oil and gas: people, technologies, transactions, trends, and macro-economic analysis that impact commodity prices." />
<meta name="twitter:title" content="Argentina&#039;s energy bust spawns &#039;ghost town&#039; in prized Vaca Muerta - Oil &amp; Gas 360" />
<meta name="twitter:site" content="@oag360" />
<meta name="twitter:image" content="https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?fit=1280%2C853&#038;ssl=1" />
<meta name="twitter:creator" content="@oag360" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.oilandgas360.com/#organization","name":"EnerCom, Inc.","url":"https://www.oilandgas360.com/","sameAs":["https://www.facebook.com/oilandgas360","http://instagram.com/oag360","https://www.linkedin.com/company/oil-&amp;-gas-360/","https://www.youtube.com/channel/UCZJu-2xaV-FZOZG9emwN3Zg","https://twitter.com/oag360"],"logo":{"@type":"ImageObject","@id":"https://www.oilandgas360.com/#logo","url":"https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2019/05/images.png?fit=311%2C162&ssl=1","width":311,"height":162,"caption":"EnerCom, Inc."},"image":{"@id":"https://www.oilandgas360.com/#logo"}},{"@type":"WebSite","@id":"https://www.oilandgas360.com/#website","url":"https://www.oilandgas360.com/","name":"Oil &amp; Gas 360","publisher":{"@id":"https://www.oilandgas360.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.oilandgas360.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/#primaryimage","url":"https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853,"caption":"Argentina's energy bust spawns 'ghost town' in prized Vaca Muerta- oil and gas 360"},{"@type":"WebPage","@id":"https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/#webpage","url":"https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/","inLanguage":"en-US","name":"Argentina&#039;s energy bust spawns &#039;ghost town&#039; in prized Vaca Muerta - Oil &amp; Gas 360","isPartOf":{"@id":"https://www.oilandgas360.com/#website"},"primaryImageOfPage":{"@id":"https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/#primaryimage"},"datePublished":"2020-02-19T19:00:10-07:00","dateModified":"2020-02-19T17:15:47-07:00","description":"The latest oil and gas news, dedicated to all things oil and gas: people, technologies, transactions, trends, and macro-economic analysis that impact commodity prices.","breadcrumb":{"@id":"https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.oilandgas360.com/","url":"https://www.oilandgas360.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/","url":"https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/","name":"Argentina&#8217;s energy bust spawns &#8216;ghost town&#8217; in prized Vaca Muerta"}}]},{"@type":"NewsArticle","@id":"https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/#article","isPartOf":{"@id":"https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/#webpage"},"author":{"@id":"https://www.oilandgas360.com/#/schema/person/722b39a0275b7b240d7e4465090e81ca"},"headline":"Argentina&#8217;s energy bust spawns &#8216;ghost town&#8217; in prized Vaca Muerta","datePublished":"2020-02-19T19:00:10-07:00","dateModified":"2020-02-19T17:15:47-07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/#webpage"},"publisher":{"@id":"https://www.oilandgas360.com/#organization"},"image":{"@id":"https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/#primaryimage"},"keywords":"Argentina Vaca Muerta,chevron,OAG360,Royal Dutch Shell","articleSection":"Closing Bell Story,Crude Oil News,Energy News,International","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.oilandgas360.com#organization"}},{"@type":["Person"],"@id":"https://www.oilandgas360.com/#/schema/person/722b39a0275b7b240d7e4465090e81ca","name":"Oil &amp; Gas 360","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//w.soundcloud.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oil &amp; Gas 360 &raquo; Feed" href="https://www.oilandgas360.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oil &amp; Gas 360 &raquo; Comments Feed" href="https://www.oilandgas360.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.9.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.9.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2336468-26';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2336468-26', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oilandgas360.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://www.oilandgas360.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.oilandgas360.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='document-gallery-css'  href='https://www.oilandgas360.com/wp-content/plugins/document-gallery/assets/css/style.min.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='https://www.oilandgas360.com/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='https://www.oilandgas360.com/wp-content/themes/alpha/functions/wpzoom/assets/css/shortcodes.css?ver=1581567051' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='https://www.oilandgas360.com/wp-content/themes/alpha/functions/wpzoom/assets/css/font-awesome.min.css?ver=1581567051' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.oilandgas360.com/wp-content/themes/alpha/media-queries.css?ver=1581567051' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.oilandgas360.com/wp-content/plugins/easy-social-share-buttons/assets/css/default-retina/easy-social-share-buttons.css?ver=30.5' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.oilandgas360.com/wp-content/plugins/easy-social-share-buttons/lib/modules/click-to-tweet/assets/css/styles.css?ver=30.5' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='https://www.oilandgas360.com/wp-content/themes/alpha/functions/wpzoom/assets/css/wzslider.css?ver=1581567051' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='https://www.oilandgas360.com/wp-content/themes/alpha/styles/default.css?ver=1581567051' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='https://www.oilandgas360.com/wp-content/themes/alpha/custom.css?ver=1581567051' type='text/css' media='all' />
<link rel='stylesheet' id='EnerCom-Styles-css'  href='https://www.oilandgas360.com/wp-content/themes/oilandgas360/css/ENERCOM-custom.css?v=0935cc&#038;ver=1581567051' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.oilandgas360.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
		<script type="text/javascript">
			ajaxurl = typeof(ajaxurl) !== 'string' ? 'https://www.oilandgas360.com/wp-admin/admin-ajax.php' : ajaxurl;
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.oilandgas360.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.9.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.oilandgas360.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.14.11'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-youtube.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-vimeo.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://w.soundcloud.com/player/api.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-soundcloud.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.oilandgas360.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.oilandgas360.com\/wp-admin\/admin-ajax.php","security":"a2281eef9c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.oilandgas360.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.oilandgas360.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.1'></script>
<link rel='https://api.w.org/' href='https://www.oilandgas360.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oilandgas360.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oilandgas360.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9g44s-3FBy' />
<link rel="alternate" type="application/json+oembed" href="https://www.oilandgas360.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oilandgas360.com%2Fargentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oilandgas360.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oilandgas360.com%2Fargentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta%2F&#038;format=xml" />
   <script type="text/javascript">
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-2336468-26']);
   _gaq.push(['_trackPageview']);
   (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();
   </script>


<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='Oil &amp; Gas 360' />
<meta property='og:url' content='https://www.oilandgas360.com' />
<meta property='og:locale' content='en_US' />
<meta property='og:description' content='Oil and Gas News, Analysis and Insights around Energy' />
<meta property='og:title' content='Oil &amp; Gas 360' />
<meta property='og:type' content='website' />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:title' content='Oil &amp; Gas 360' />
<meta name='twitter:description' content='Oil and Gas News, Analysis and Insights around Energy' />
<!-- End Complete Open Graph. | 0.0028920173645s -->



<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="oilandgas360";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.oilandgas360.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'f17aa79c08ae3b09a8fc17566','dc':'us6'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script><meta property="og:title" name="og:title" content="Argentina&#8217;s energy bust spawns &#8216;ghost town&#8217; in prized Vaca Muerta" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?fit=1280%2C853&amp;ssl=1" />
<meta property="og:url" name="og:url" content="https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/" />
<meta property="og:description" name="og:description" content="Reuters AÑELO, Argentina  - Just weeks into his young administration, Argentina’s new president convened a meeting with executives from Chevron Corp (CVX.N), Royal Dutch Shell PLC (RDSa.L) and other oil companies in a bid to smooth things over with an industry which he had slammed as a candidate months before. Campaigning last year against the South American country’s former market-friendly president, Alberto Fernandez had said there was no point in Argentina having oil riches if “you have to let multinationals come and take it away.” In a fence-mending session Jan. 16, Fernandez apologized to energy executives for the mixed signals, according to an industry source with direct knowledge of the meeting. Fernandez said he was intent on devising a recovery plan for the Vaca Muerta shale play in the Patagonian province of Neuquen, according to the source. But Fernandez did not present a plan at that meeting, nor put forward&lt;a class=&quot;more-link&quot; href=&quot;https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/&quot;&gt;[Read More...]&lt;/a&gt;" />
<meta property="og:locale" name="og:locale" content="en_US" />
<meta property="og:site_name" name="og:site_name" content="Oil &amp; Gas 360" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Argentina Vaca Muerta" />
<meta property="article:tag" name="article:tag" content="chevron" />
<meta property="article:tag" name="article:tag" content="OAG360" />
<meta property="article:tag" name="article:tag" content="Royal Dutch Shell" />
<meta property="article:section" name="article:section" content="Closing Bell Story" />
<meta property="article:published_time" name="article:published_time" content="2020-02-19T12:00:10-07:00" />
<meta property="article:modified_time" name="article:modified_time" content="2020-02-19T10:15:47-07:00" />
<meta property="article:author" name="article:author" content="https://www.oilandgas360.com/author/enercom/" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/' />
<style type="text/css" id="tve_global_variables">:root{--tcb-color-0:rgb(6, 45, 93);}</style>
<!-- Twitter Cards Meta - V 2.5.4 -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WPDevTeam" />
<meta name="twitter:creator" content="@WPDevTeam" />
<meta name="twitter:url" content="https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/" />
<meta name="twitter:title" content="Argentina&#8217;s energy bust spawns &#8216;ghost town&#8217; in prized Vaca Muerta" />
<meta name="twitter:description" content="Reuters AÑELO, Argentina  &#8211; Just weeks into his young administration, Argentina’s new president convened a meeting with executives from Chevron Corp [...]" />
<meta name="twitter:image" content="https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?fit=1280%2C853&amp;ssl=1" />
<!-- Twitter Cards Meta By WPDeveloper.net -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Argentina&#039;s energy bust spawns &#039;ghost town&#039; in prized Vaca Muerta - Oil &amp; Gas 360","pagePostType":"post","pagePostType2":"single-post","pageCategory":["closing-bell-story","crude-oil-news","energy_feed","international"],"pageAttributes":["argentina-vaca-muerta","chevron","oag360","royal-dutch-shell"],"pagePostAuthor":"Oil &amp; Gas 360"};
	var dataLayer_content = {"pageTitle":"Argentina&#039;s energy bust spawns &#039;ghost town&#039; in prized Vaca Muerta - Oil &amp; Gas 360","pagePostType":"post","pagePostType2":"single-post","pageCategory":["closing-bell-story","crude-oil-news","energy_feed","international"],"pageAttributes":["argentina-vaca-muerta","chevron","oag360","royal-dutch-shell"],"pagePostAuthor":"Oil &amp; Gas 360","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M35N8BP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #FCFCFC; border-style: none; border-color: #cccccc; color: #4c5155; border-top-width: 1px; border-right-width: 0px; border-bottom-width: 0px; border-left-width: 0px; }
					  #sab-author { font-family: Lato;font-weight: 600;font-size: 21px;line-height: 38px;}
					  #sab-gravatar { width: 100px;}#sab-gravatar span { color: #002c5c;}
					  #sab-author span { 
					    margin-right:10px;text-decoration: none;text-transform: capitalize;color: #002c5c;}#sab-byline { color: #777777;font-family: Lato;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: underline;text-transform: capitalize;}
					  #sab-description { font-family: Lato;font-weight: 400;font-size: 14px;line-height: 17px;}
					  [id^=sig-] { height: 48px;width: 48px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel="shortcut icon" href="https://www.oilandgas360.com/wp-content/uploads/2014/09/favicon2.ico" type="image/x-icon" /><style type="text/css">@import url("https://fonts.googleapis.com/css?family=Lato:400,700,400italic");
a{color:#473819;}
a:hover{color:#f6b221;}
#header{background:#ffffff;}
#menutop{background:#002c5c;}
#menu{background:#f6b221;}
#news-ticker{background:#f6b221;}
.container{background:#f9f9f7;}
.flex-control-nav{background:#f6b221;}
.widget h3.title{color:#2b2b2b;}
body{font-family: Lato;}</style>
<meta property="fb:pages" content="1810789812516054" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WGBXS3C');</script>
<!-- End Google Tag Manager -->

<style>
p#mepr-unauthorized-for-resource {
  display:none !important;
}
</style>

<script>
window['_fs_debug'] = false;
window['_fs_host'] = 'fullstory.com';
window['_fs_org'] = 'F5MN3';
window['_fs_namespace'] = 'FS';
(function(m,n,e,t,l,o,g,y){
    if (e in m) {if(m.console && m.console.log) { m.console.log('FullStory namespace conflict. Please set window["_fs_namespace"].');} return;}
    g=m[e]=function(a,b){g.q?g.q.push([a,b]):g._api(a,b);};g.q=[];
    o=n.createElement(t);o.async=1;o.src='https://'+_fs_host+'/s/fs.js';
    y=n.getElementsByTagName(t)[0];y.parentNode.insertBefore(o,y);
    g.identify=function(i,v){g(l,{uid:i});if(v)g(l,v)};g.setUserVars=function(v){g(l,v)};g.event=function(i,v){g('event',{n:i,p:v})};
    g.shutdown=function(){g("rec",!1)};g.restart=function(){g("rec",!0)};
    g.consent=function(a){g("consent",!arguments.length||a)};
    g.identifyAccount=function(i,v){o='account';v=v||{};v.acctId=i;g(o,v)};
    g.clearUserCookie=function(){};
})(window,document,window['_fs_namespace'],'script','user');
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.oilandgas360.com\/wp-admin\/admin-ajax.php","essb3_nonce":"f593042fc6","essb3_plugin_url":"https:\/\/www.oilandgas360.com\/wp-content\/plugins\/easy-social-share-buttons","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.oilandgas360.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":874916};</script>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.oilandgas360.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5a319410-4e72-4143-bbae-65c854ddf62a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Oil &amp; Gas 360";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.oilandgas360.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "https://www.oilandgas360.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'https://www.oilandgas360.com';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<!-- Facebook Pixel Code -->
		<script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"390278775072383","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

			fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
		</script>
				<noscript><img height="1" width="1" style="display:none"
		               src="https://www.facebook.com/tr?id=390278775072383&ev=PageView&noscript=1"
			/></noscript>
				<!-- End Facebook Pixel Code -->
		
<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Oil &amp; Gas 360"/>
  <meta property="og:title" content="Argentina&#039;s energy bust spawns &#039;ghost town&#039; in prized Vaca Muerta - Oil &amp; Gas 360"/>
  <meta property="og:url" content="https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="The latest oil and gas news, dedicated to all things oil and gas: people, technologies, transactions, trends, and macro-economic analysis that impact commodity prices."/>
  <meta property="og:image" content="https://www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg"/>
  <meta property="og:image:url" content="https://www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg"/>
  <meta property="og:image:secure_url" content="https://www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg"/>
  <meta property="article:published_time" content="2020-02-19T12:00:10-07:00"/>
  <meta property="article:modified_time" content="2020-02-19T10:15:47-07:00" />
  <meta property="og:updated_time" content="2020-02-19T10:15:47-07:00" />
  <meta property="article:section" content="Closing Bell Story"/>
  <meta property="article:section" content="Crude Oil News"/>
  <meta property="article:section" content="Energy News"/>
  <meta property="article:section" content="International"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Argentina&#039;s energy bust spawns &#039;ghost town&#039; in prized Vaca Muerta - Oil &amp; Gas 360"/>
  <meta itemprop="headline" content="Argentina&#039;s energy bust spawns &#039;ghost town&#039; in prized Vaca Muerta - Oil &amp; Gas 360"/>
  <meta itemprop="description" content="The latest oil and gas news, dedicated to all things oil and gas: people, technologies, transactions, trends, and macro-economic analysis that impact commodity prices."/>
  <meta itemprop="image" content="https://www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg"/>
  <meta itemprop="datePublished" content="2020-02-19"/>
  <meta itemprop="dateModified" content="2020-02-19T10:15:47-07:00" />
  <meta itemprop="author" content="Oil &amp; Gas 360"/>
  <!--<meta itemprop="publisher" content="Oil &amp; Gas 360"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Argentina&#039;s energy bust spawns &#039;ghost town&#039; in prized Vaca Muerta - Oil &amp; Gas 360"/>
  <meta name="twitter:url" content="https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/"/>
  <meta name="twitter:description" content="The latest oil and gas news, dedicated to all things oil and gas: people, technologies, transactions, trends, and macro-economic analysis that impact commodity prices."/>
  <meta name="twitter:image" content="https://www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	

<link rel="stylesheet" type="text/css" href="https://www.oilandgas360.com/wp-content/themes/oilandgas360/css/ECI_Print_styles.css" media="print">
<!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2677719.js"></script>
<!-- End of HubSpot Embed Code -->
<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv4hv');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
<script type="text/javascript">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</script>
<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/4d9a6b8dac1916201262b20cccc0e7f8.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4325881766467818",
    enable_page_level_ads: true
  });
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f17aa79c08ae3b09a8fc17566/664f8f120811b51effeb9c118.js");</script>
<meta name="google-site-verification" content="NKg3qWW9kPDA1Xlz0bT5_m5dudrsdcgh-dWkjjsAKrE" />
</head>
<body class="post-template-default single single-post postid-874916 single-format-standard custom-background cookies-not-set post-argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta category-closing-bell-story category-crude-oil-news category-energy_feed category-international">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGHJNC3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 
  	<header id="header">

 		<div id="menutop">
			<div class="inner-wrap">
  
				
	 				<a class="btn_menu" id="toggle-top" href="#"></a>
	 
	 				<div id="topmenu-wrap">

					 	<ul id="topmenu" class="dropdown"><li id="menu-item-265681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265681"><a href="http://www.enercominc.com">EnerCom, Inc.</a></li>
<li id="menu-item-265682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265682"><a href="http://www.theoilandgasconference.com">The Oil &#038; Gas Conference</a></li>
<li id="menu-item-265683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265683"><a href="http://www.enercomdallas.com/">EnerCom Dallas</a></li>
<li id="menu-item-782383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782383"><a href="https://www.oilandgas360.com/login">Subscribe / Log In</a></li>
<li id="menu-item-782612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782612"><a href="https://www.oilandgas360.com/legal-notice/">Legal Notice</a></li>
</ul>
					</div>

				
									<div id="navsocial">
						 
						<div id="execphp-16" class="widget widget_execphp"><h3 class="title"><div class="empty"></div></h3>			<div class="execphpwidget"><div class="social-header">
<ul>
<li>
	<h5 class="advertise-360">
		<a href="https://www.oilandgas360.com/advertise-2/">Advertise on 360</a>
	</h5>
</li>
<li>
	<h5>
		<a href="https://www.oilandgas360.com/email-subscriptions/">Email Subscription</a>
	</h5>
	
</li>
	<li>
<a class="icon twitterLink" href="https://twitter.com/OAG360" target="_blank">
<!-- 	<img src="https://www.oilandgas360.com/wp-content/uploads/2015/08/social_twitter.png"> -->
	</a>
	</li>
	<li>
<a class="icon facebookLink" href="https://www.facebook.com/oilandgas360/" target="_blank">
<!-- 	<img src="https://www.oilandgas360.com/wp-content/uploads/2015/08/social_facebook.png"> -->
	</a>
	</li>
	<!--<li>
<a class="icon oilproLink" href="http://oilpro.com/enercom" target="_blank">
<img src="https://www.oilandgas360.com/wp-content/uploads/2015/08/social_oilpro.png">
</a>
	</li>-->
	<li>
<a class="icon rssLink" href="https://www.oilandgas360.com/category/360_articles/feed/" target="_blank">
<!-- 	<img src="https://www.oilandgas360.com/wp-content/uploads/2015/08/social_rss.png"> -->
</a>
	</li>
	<li>
<a class="icon youtubeLink" href="https://www.youtube.com/channel/UCZJu-2xaV-FZOZG9emwN3Zg" target="_blank">
<!--       <img src="https://www.oilandgas360.com/wp-content/uploads/2015/08/social_youtube.png"> -->
	</a>
	</li>
<li>
<a class="icon instagram " href="http://www.instagram.com/oag360/" target="_blank" >
	</a>
	</li>
	<li>
<a class="icon linkedinLink" href="https://www.linkedin.com/company/oil-&-gas-360/" target="_blank">
<!--        <img src="https://www.oilandgas360.com/wp-content/uploads/2015/08/social_indeed.png"> -->
	</a>
	</li>
</ul>
</div></div>
		<div class="clear"></div></div>		  
		 			</div> 
					 
	 			<div class="clear"></div>

 			</div><!-- /.inner-wrap -->
 
		</div><!-- /#menutop -->

  		<div class="inner-wrap header-wrap">
   
 			<div id="logo">
								
				<a href="https://www.oilandgas360.com" title="Oil and Gas News, Analysis and Insights around Energy">
											<img src="https://www.oilandgas360.com/wp-content/uploads/2014/09/OAG-Logo-325x90_rev.png" alt="Oil &amp; Gas 360" />
									</a>
				
							</div><!-- / #logo -->

 			 
			<li id="custom_html-5" class="widget_text widget-container widget_custom_html"><h3 class="widget-title"><div class="empty"></div></h3><div class="textwidget custom-html-widget"><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc286123 = window.plc286123 || 0;
document.write('<'+'div id="placement_286123_'+plc286123+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(170963, 286123, [728,90], 'placement_286123_'+opt.place, opt); }, opt: { place: plc286123++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<noscript>
<a href="https://servedbyadbutler.com/go2/;ID=170963;size=728x90;setID=286123" target="_blank" rel="noopener noreferrer"><img src="https://servedbyadbutler.com/adserve/;ID=170963;size=728x90;setID=286123;type=img;click=CLICK_MACRO_PLACEHOLDER" width="728" height="90"></a>
</noscript></div></li>
			<div class="clear"></div>

 
			<div id="menu">
 
				<a class="btn_menu" id="toggle-main" href="#"></a>

				<div id="menu-wrap">
		 
					<ul id="mainmenu" class="dropdown"><li id="menu-item-265699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-265699"><a href="https://www.oilandgas360.com/">Home</a></li>
<li id="menu-item-820012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-820012"><a href="https://www.oilandgas360.com/category/ep/">E&#038;P</a></li>
<li id="menu-item-820013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-820013"><a href="https://www.oilandgas360.com/category/oilfield-services/">OFS</a>
<ul class="sub-menu">
	<li id="menu-item-870021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-870021"><a href="https://www.oilandgas360.com/category/oilfield-services/">Oilfield Services</a></li>
</ul>
</li>
<li id="menu-item-820014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-820014"><a href="https://www.oilandgas360.com/category/ad-transactions/">A&#038;D</a>
<ul class="sub-menu">
	<li id="menu-item-866625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866625"><a href="https://www.oilandgas360.com/category/oilandgas-ad-listings/">Oil and Gas A&#038;D Listings</a></li>
	<li id="menu-item-871414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871414"><a href="https://www.oilandgas360.com/category/ad-transactions/">Acquisitions and Divestitures  News (A&#038;D)</a></li>
</ul>
</li>
<li id="menu-item-820023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-820023"><a href="#">Finance</a>
<ul class="sub-menu">
	<li id="menu-item-868000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-868000"><a href="https://www.oilandgas360.com/category/capital-markets/">Capital Markets</a></li>
	<li id="menu-item-868686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-868686"><a href="https://www.oilandgas360.com/category/commodity/">Commodity Pricing</a></li>
	<li id="menu-item-866752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866752"><a href="https://www.oilandgas360.com/category/governance/">Corporate Governance</a></li>
	<li id="menu-item-866574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866574"><a href="https://www.oilandgas360.com/category/earnings/">Earnings</a></li>
	<li id="menu-item-866572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866572"><a href="https://www.oilandgas360.com/category/finance/">Finance</a></li>
	<li id="menu-item-820017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-820017"><a href="https://www.oilandgas360.com/category/m-a/">M&#038;A</a></li>
	<li id="menu-item-870030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-870030"><a href="https://www.oilandgas360.com/category/mineral-royalty-interests/">Mineral and Royalty Interests</a></li>
	<li id="menu-item-867383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867383"><a href="https://www.oilandgas360.com/category/private-equity/">Private Equity</a></li>
</ul>
</li>
<li id="menu-item-820024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-820024"><a href="#">Energy, O&#038;G News</a>
<ul class="sub-menu">
	<li id="menu-item-868713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-868713"><a href="https://www.oilandgas360.com/category/coal-news/">Coal News</a></li>
	<li id="menu-item-820019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-820019"><a href="https://www.oilandgas360.com/category/crude-oil-news/">Crude Oil</a></li>
	<li id="menu-item-866583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866583"><a href="https://www.oilandgas360.com/category/csr/">Corporate Social Responsibility</a></li>
	<li id="menu-item-866750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-866750"><a href="https://www.oilandgas360.com/category/energy_feed/">Energy News</a></li>
	<li id="menu-item-866624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866624"><a href="https://www.oilandgas360.com/category/esg/">ESG</a></li>
	<li id="menu-item-866621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866621"><a href="https://www.oilandgas360.com/category/fracing-2/">Fracing</a></li>
	<li id="menu-item-866575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-866575"><a href="https://www.oilandgas360.com/category/international/">International</a></li>
	<li id="menu-item-866213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866213"><a href="https://www.oilandgas360.com/category/industry-insights-opinions/">Industry Insights &#038; Opinions</a></li>
	<li id="menu-item-867352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867352"><a href="https://www.oilandgas360.com/category/midstream/">Midstream</a></li>
	<li id="menu-item-820026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-820026"><a href="https://www.oilandgas360.com/category/mlp-news/">MLP News</a></li>
	<li id="menu-item-820021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-820021"><a href="https://www.oilandgas360.com/category/natural-gas-news/">Natural Gas</a></li>
	<li id="menu-item-866576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866576"><a href="https://www.oilandgas360.com/category/opec/">OPEC</a></li>
	<li id="menu-item-867993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867993"><a href="https://www.oilandgas360.com/category/offshore-2/">Offshore</a></li>
	<li id="menu-item-867075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-867075"><a href="https://www.oilandgas360.com/category/people/">People</a></li>
	<li id="menu-item-868715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-868715"><a href="https://www.oilandgas360.com/category/pipeline-news/">Pipeline News</a></li>
	<li id="menu-item-866573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866573"><a href="https://www.oilandgas360.com/category/renewable-energy/">Renewable Energy</a></li>
	<li id="menu-item-868818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-868818"><a href="https://www.oilandgas360.com/category/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-820996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-820996"><a href="#">Dashboards</a>
<ul class="sub-menu">
	<li id="menu-item-820997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-820997"><a href="#">Valuation Benchmarking</a>
	<ul class="sub-menu">
		<li id="menu-item-820994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820994"><a href="https://www.oilandgas360.com/dashboards/exploration-and-production/">E &#038; P</a></li>
		<li id="menu-item-820993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820993"><a href="https://www.oilandgas360.com/dashboards/oilfield-service/">Oilfield Service (OFS)</a></li>
		<li id="menu-item-820992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820992"><a href="https://www.oilandgas360.com/dashboards/midstream-and-mlp/">Midstream/MLP&#8217;s</a></li>
	</ul>
</li>
	<li id="menu-item-820998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-820998"><a href="#">Industry Macro Data</a>
	<ul class="sub-menu">
		<li id="menu-item-820991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820991"><a href="https://www.oilandgas360.com/dashboards/rig-count-and-production/">Rig Count and Production</a></li>
		<li id="menu-item-820990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820990"><a href="https://www.oilandgas360.com/dashboards/oil-and-gas-inventories/">Oil and Gas Inventories</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-819608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-819608"><a href="https://www.oilandgas360.com/monthly-trends-report/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-850135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-850135"><a href="https://www.oilandgas360.com/category/brand-amp/">BrandAMP</a></li>
	<li id="menu-item-857131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-857131"><a href="https://www.oilandgas360.com/closing-bell-data/">Closing Bell Index Data</a></li>
	<li id="menu-item-870554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-870554"><a href="https://www.oilandgas360.com/category/events/">Conference Calls &#038; Webcasts List</a></li>
	<li id="menu-item-866622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866622"><a href="https://www.oilandgas360.com/category/eia-news-that-matters/">EIA News That Matters</a></li>
	<li id="menu-item-867795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-867795"><a href="https://www.oilandgas360.com/eia-interactive-tools-you-can-use/">EIA Interactive Tools</a></li>
	<li id="menu-item-870463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-870463"><a href="https://www.oilandgas360.com/industry-events/calendar/">Earnings &#038; Industry Events Calendar 2020</a></li>
	<li id="menu-item-873784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873784"><a href="https://www.oilandgas360.com/category/enercom-dallas-2020/">EnerCom Dallas 2020</a></li>
	<li id="menu-item-265700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265700"><a href="http://www.oilandgas360.com/enercom-conference-videos/">EnerCom C-Suite Videos</a></li>
	<li id="menu-item-695409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695409"><a href="https://www.oilandgas360.com/category/press/">Press Releases</a></li>
</ul>
</li>
<li id="menu-item-782404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782404"><a href="https://www.oilandgas360.com/login/">Log In</a></li>
</ul>
				</div>
  
				<div id="search"> 
	<form method="get" id="searchform" action="https://www.oilandgas360.com/">
		<input type="text" name="s" id="s" size="35" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." class="text" />
		<input type="submit" id="searchsubmit" class="submit" value="Search" />
	</form>
</div>		
				<div class="clear"></div>
  
		 	</div><!-- /#menu -->
  
		</div><!-- /.inner-wrap -->
	 
	</header>

	
	<div id="qm_stockticker" >	
      </div>
	<div class="container"> 
		<div id="content_wrapper" class="content-wrap">
<div class="single-area">

	 
		<div class="post-meta">

		 		

		 	<h1 class="title">
				<a href="https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/" title="Permalink to Argentina&#8217;s energy bust spawns &#8216;ghost town&#8217; in prized Vaca Muerta" rel="bookmark">Argentina&#8217;s energy bust spawns &#8216;ghost town&#8217; in prized Vaca Muerta</a>
			</h1>
 						<div id="post_meta_wrap">
				in <a href="https://www.oilandgas360.com/category/closing-bell-story/" rel="category tag">Closing Bell Story</a><span class="separator"> / </span><a href="https://www.oilandgas360.com/category/crude-oil-news/" rel="category tag">Crude Oil News</a><span class="separator"> / </span><a href="https://www.oilandgas360.com/category/energy_feed/" rel="category tag">Energy News</a><span class="separator"> / </span><a href="https://www.oilandgas360.com/category/international/" rel="category tag">International</a> &nbsp;   			by<span class="separator">&mdash;</span> <a href="https://www.oilandgas360.com/author/enercom/" title="Posts by Oil &#038; Gas 360" rel="author">Oil &#38; Gas 360</a> 			</div>
					

				<div id="share_wrapper" class="share">
					<span class="post_date_wrap">
					<span class="date_wrap">February 19, 2020</span>					</span>
					<span class="share_btn_wrap">
					<a href="#share" class="btn_share"><span class="text">Share </span><img src="https://www.oilandgas360.com/wp-content/themes/oilandgas360/css/images/share-icon-arrow.png" ></a>
					<a   class="print_button" onclick="window.print()"  href="#" >Print <img src="https://www.oilandgas360.com/wp-content/themes/oilandgas360/css/images/print-icon-trnsprnt2.png" ></a>
					</span>
<script>
		jQuery(document).ready(function($) {
				$( '#share_wrapper a.print_button' ).click(function() {
					$('.post-wrap').printElement();
				});
		});
</script>

				</div>
		</div><!-- /.post-meta -->
		 	
	  
		<div id="post-874916" class="clearfix post-wrap post-874916 post type-post status-publish format-standard has-post-thumbnail hentry category-closing-bell-story category-crude-oil-news category-energy_feed category-international tag-argentina-vaca-muerta tag-chevron tag-oag360 tag-royal-dutch-shell">
 	 	  
			<div class="entry">
				<p><a href="https://www.reuters.com/article/us-argentina-energy-vacamuerta-insight/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta-idUSKBN20D17L">Reuters</a></p>
<hr />
<p>AÑELO, Argentina  &#8211; Just weeks into his young administration, Argentina’s new president convened a meeting with executives from Chevron Corp (<span id="”symbol_CVX.N_0”"><a href="https://www.reuters.com/companies/CVX.N">CVX.N</a></span>), Royal Dutch Shell PLC (<span id="”symbol_RDSa.L_1”"><a href="https://www.reuters.com/companies/RDSa.L">RDSa.L</a></span>) and other oil companies in a bid to smooth things over with an industry which he had slammed as a candidate months before.</p>
<div id="attachment_874919" style="width: 1290px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-874919" data-attachment-id="874919" data-permalink="https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/argentina/" data-orig-file="https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Argentina&#8217;s energy bust spawns &#8216;ghost town&#8217; in prized Vaca Muerta- oil and gas 360" data-image-description="" data-medium-file="https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?fit=690%2C460&amp;ssl=1" class="size-full wp-image-874919" src="https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?resize=690%2C460&#038;ssl=1" alt="Argentina's energy bust spawns 'ghost town' in prized Vaca Muerta- oil and gas 360" width="690" height="460" srcset="https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/www.oilandgas360.com/wp-content/uploads/2020/02/Argentina.jpg?resize=83%2C55&amp;ssl=1 83w" sizes="(max-width: 690px) 100vw, 690px" data-recalc-dims="1" /><p id="caption-attachment-874919" class="wp-caption-text">Source: Reuters</p></div>
<p>Campaigning last year against the South American country’s former market-friendly president, Alberto Fernandez had said there was no point in Argentina having oil riches if “you have to let multinationals come and take it away.”</p>
<p>In a fence-mending session Jan. 16, Fernandez apologized to energy executives for the mixed signals, according to an industry source with direct knowledge of the meeting. Fernandez said he was intent on devising a recovery plan for the Vaca Muerta shale play in the Patagonian province of Neuquen, according to the source.</p>
<p>But Fernandez did not present a plan at that meeting, nor put forward his own thoughts, the source said, a sign that the new government had yet to settle on a course of action for ramping the Western Argentine shale deposit up to its full potential.</p>
<p>“They know what they are supposed to do … but they don’t know what changes will make things better or worse,” said another official at a U.S. service provider who declined to be named, adding that he had “zero hope” that Fernandez’s promised bill would significantly improve the bleak outlook at Vaca Muerta.</p>
<p>When asked about the government’s plan for the area and the meeting with executives, a spokesman for the energy secretariat said, “Vaca Muerta is central as a country project at a global level.”</p>
<p>The presidency declined to comment for this story.</p>
<p>The success of Vaca Muerta, often compared to the Permian Basin in the United States based on its vast potential, is key for this South American nation that has failed for decades to break free of cyclical crises and is grappling with inflation above 50% and a $100-billion pile of sovereign debt.</p>
<p>But more than a dozen interviews with energy executives, property developers, analysts and locals here in Añelo, considered the capital of Vaca Muerta, show how patience is running out for global energy giants including Halliburton Co (<span id="”symbol_HAL.N_2”"><a href="https://www.reuters.com/companies/HAL.N">HAL.N</a></span>) and Schlumberger NV (<span id="”symbol_SLB.N_3”"><a href="https://www.reuters.com/companies/SLB.N">SLB.N</a></span>) once committed to tapping the region’s reserves, as well as the thousands of Argentines trying to scratch out a living in a region that was bustling just 12 months ago.</p>
<p>When 47-year-old truck driver Alberto Valenzuela came to Añelo, a once-thriving town, seeking opportunity and a better life, he started building his dream: a four-bedroom home with plenty of space for his wife and two children.</p>
<p>Now he and his family are moving on.</p>
<p>“I came to try my luck,” Valenzuela told Reuters. But now, “we cannot provide for ourselves with what little there is in this town.”</p>
<h3>“NO LONGER A GOOD BET”</h3>
<p>The remnants of Argentina’s hope for a shale boom here can be seen on a dusty hilltop in Añelo, where Valenzuela is one of the 4,000 people who have helped double the town’s population in five years.</p>
<p>Weeds sprout around clusters of empty, half-built houses alongside idled construction equipment. It is one of the many construction projects aimed at accommodating newcomers that stalled as investor confidence slipped in the tumultuous election season.</p>
<p>Rather than presenting a plan for boosting investments in Vaca Muerta or other projects, Fernandez asked the executives who attended the January meeting at the Casa Rosada presidential palace for their ideas on how to stimulate the energy sector, the source with direct knowledge said.</p>
<p>He pledged in the meeting to present a plan to do so in February, although there is no sign of it so far.</p>
<p>The executives asked the new president for a clearer legal framework, a right to send profits home, a reduction in red tape and the need to get rid of capital controls and a fuel price freeze, the sources said, measures enacted by Mauricio Macri in his final weeks in office.</p>
<p>For many in the industry, though, the damage from Fernandez’s earlier broadside against oil multinationals is done.</p>
<p>“We had assets we were going to send down there. After those comments, everyone in the industry felt that Argentina was no longer a good bet. That equipment is still not down there,” said another source at a U.S. energy firm, who added that the diverting of assets was driven by Fernandez’s campaign comments.</p>
<p>Several key barometers of oil industry health have deteriorated in the region and work has gone with them in the last seven months, according to industry data and union officials.</p>
<p>By January, there were just 24 active rigs to extract unconventional oil and gas at Vaca Muerta, down 37% from the end of July, according to sector data by service provider Baker Hughes.</p>
<p>While production at Vaca Muerta hit records last year, analysts attributed the performance to a strong first half of 2019 and said a slowdown likely began in August, largely because of that month’s shock primary election result in which Macri was sorely beaten by Fernandez.</p>
<p>“In 2020, it’s going to be affected. By how much, we don’t know,” Martina Gallardo-Barreyro, a Latin American energy analyst for Moody’s, said of production and activity.</p>
<p>The lull has hit international oil majors including Halliburton, which said in January that declining activity in Argentina had hurt its revenues. Rival Schlumberger is selling off parts of its local business amid what it has called “muted” activity and a difficult investment climate.</p>
<h3>“HERE GROWS A DREAM”</h3>
<p>The impact from the industry’s Argentina crisis, which experts say stemmed from a lack of clarity on the rules of play as well as worries about the Peronist victory, is apparent on the ground in Añelo.</p>
<p>A large hand-painted sign that reads “will sell or seeking investor” is mounted on the front of Valenzuela’s unfinished house.</p>
<p>Local officials tried to keep up with an influx that doubled the population to 8,000 within five years, but the town’s development slowed to a crawl over the last seven months, entwined with the lower activity at Vaca Muerta.</p>
<p>Some oil majors and other stakeholders, including participants in the meeting, said in statements to Reuters they were optimistic that activity could still pick up at Vaca Muerta, citing its long-term potential.</p>
<p>German oil and gas company Wintershall DEA [WINT.UL], for example, said it had the “clear expectation” that price controls would be lifted in the short-term.</p>
<p>Chevron spokesman Ray Fohr said that a “stable, predictable and competitive business environment based on free market principles is essential to attract investment capital on the scale that is needed to ensure growth and expansion for the Vaca Muerta, a world-class shale play with long-term potential.”</p>
<p>But in Añelo, the picture is bleak. Packages of floor tiles lay in the dirt outside the unfinished structures of the hill-top housing development. Unused street lights are piled in a shed. Construction is well behind schedule with far fewer workers on the job, officials said.</p>
<p>In front of the empty shells of houses is a government sponsored sign that appears at many other dormant sites in the town. It reads: “Here grows a dream.”</p>
<div class='ctx-sidebar-container ctx-sidebar-container--SzGiC6uzJNPIkbmqHtKfJLMlwVksg9pe'></div>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_default-retina essb_1658677637 print-no" id="essb_displayed_bottom_1658677637" data-essb-postid="874916" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="default-retina" data-essb-counter-pos="right" data-essb-url="https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/" data-essb-twitter-url="https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/" data-essb-instance="1658677637"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/&t=Argentina%27s+energy+bust+spawns+%27ghost+town%27+in+prized+Vaca+Muerta" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/&t=Argentina%27s+energy+bust+spawns+%27ghost+town%27+in+prized+Vaca+Muerta&#39;,&#39;facebook&#39;,&#39;1658677637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Argentina%27s+energy+bust+spawns+%27ghost+town%27+in+prized+Vaca+Muerta&amp;url=https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Argentina%27s+energy+bust+spawns+%27ghost+town%27+in+prized+Vaca+Muerta&amp;url=https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/&#39;,&#39;linkedin&#39;,&#39;1658677637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Argentina%27s+energy+bust+spawns+%27ghost+town%27+in+prized+Vaca+Muerta&amp;url=https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/&amp;counturl=https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/&#39;,&#39;twitter&#39;,&#39;1658677637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/&#39;,&#39;google&#39;,&#39;1658677637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/&amp;title=Argentina%27s+energy+bust+spawns+%27ghost+town%27+in+prized+Vaca+Muerta" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=https://www.oilandgas360.com/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/&amp;title=Argentina%27s+energy+bust+spawns+%27ghost+town%27+in+prized+Vaca+Muerta&#39;,&#39;reddit&#39;,&#39;1658677637&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e08bb4aeb4a9fda9b5b4aefdaeb4a9b8fdb5a9a9adaee7f2f2aaaaaaf3b2b4b1bcb3b9babcaeeeebedf3beb2b0fbbcb0ade6bfb2b9a4e095b4f1fda9b5b4aefdb0bca4fdbfb8fdb4b3a9b8afb8aea9b4b3bafda4b2a8e7fd9cafbab8b3a9b4b3bcfbfeedeee4e6aefdb8b3b8afbaa4fdbfa8aea9fdaeadbcaab3aefdfbfeedeee4e6bab5b2aea9fda9b2aab3fbfeedeee4e6fdb4b3fdadafb4a7b8b9fd8bbcbebcfd90a8b8afa9bcfcfd89b5b4aefdb4aefda9b5b8fdb1b4b3b6e7fdb5a9a9adaee7f2f2aaaaaaf3b2b4b1bcb3b9babcaeeeebedf3beb2b0f2bcafbab8b3a9b4b3bcaef0b8b3b8afbaa4f0bfa8aea9f0aeadbcaab3aef0bab5b2aea9f0a9b2aab3f0b4b3f0adafb4a7b8b9f0abbcbebcf0b0a8b8afa9bcf2" title="" onclick="essb_tracking_only('', 'mail', '1658677637', true);" target="_self" rel="nofollow"><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li></ul></div><span class="ctx-article-root"><!-- --></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
/*
	jQuery('.share_btn_links a.box').click(function(event){
		event.preventDefault();
    		// prepare popup window
    		var width  = 575,
    		    height = 520,
    		    left   = (jQuery(window).width()  - width)  / 2,
    		    top    = (jQuery(window).height() - height) / 2,
    		    opts   = 'status=1' +
    		             ',width='  + width  +
    		             ',height=' + height +
    		             ',top='    + top    +
    		             ',left='   + left;
    		// open the share url in a smaller window
    	    window.open(jQuery(this).attr("href"), 'share', opts);
	});
*/
</script>

				<div class="clear"></div>
				
								<div class="clear"></div>
			
			</div><!-- / .entry -->
			<div class="clear"></div>
 	 	
			<div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div><div class="tag_list">Tags: <a href="https://www.oilandgas360.com/tag/argentina-vaca-muerta/" rel="tag">Argentina Vaca Muerta</a>, <a href="https://www.oilandgas360.com/tag/chevron/" rel="tag">chevron</a>, <a href="https://www.oilandgas360.com/tag/oag360/" rel="tag">OAG360</a>, <a href="https://www.oilandgas360.com/tag/royal-dutch-shell/" rel="tag">Royal Dutch Shell</a></div>
				<div id="email_response_area">
				<hr/>
			</div>
			
			
<a class="legal_notice" href="https://www.oilandgas360.com/legal-notice/">Legal Notice </a>

 	 	</div><!-- #post-874916 -->

<!-- Script for Company URL in Author Bio Box -->
<!--
<script type='text/javascript'>
		jQuery(document).ready(function($) {

//category-industry-perspective
//$( '<div class="shaderHide"></div>' ).insertAfter( ".mepr-unauthorized-excerpt" );

			$( '#content_wrapper #auth_url_link' ).insertAfter( "#sexy-author-bio #sab-description" );


			});

</script>
-->


		
		
		<div class="clear"></div>

	 	 
				
	  
</div><!-- /.single-area -->
	
	
<div id="sidebar">

	<div><div id="custom_html-100" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><div class="textwidget custom-html-widget"><!-- 360 Default Sidebar Sky [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc421008 = window.plc421008 || 0;
document.write('<'+'div id="placement_421008_'+plc421008+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(170963, 421008, [300,600], 'placement_421008_'+opt.place, opt); }, opt: { place: plc421008++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="clear"></div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><div class="textwidget custom-html-widget"><!-- Top SIdebar [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc287428 = window.plc287428 || 0;
document.write('<'+'div id="placement_287428_'+plc287428+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(170963, 287428, [300,250], 'placement_287428_'+opt.place, opt); }, opt: { place: plc287428++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
<noscript>
<a href="https://servedbyadbutler.com/go2/;ID=170963;size=300x250;setID=287428" target="_blank" rel="noopener noreferrer"><img src="https://servedbyadbutler.com/adserve/;ID=170963;size=300x250;setID=287428;type=img;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250"></a>
</noscript></div><div class="clear"></div></div></div><div id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><div class="textwidget custom-html-widget"><!<!-- 360 Default Sidebar Square [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc420640 = window.plc420640 || 0;
document.write('<'+'div id="placement_420640_'+plc420640+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(170963, 420640, [300,250], 'placement_420640_'+opt.place, opt); }, opt: { place: plc420640++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="clear"></div></div></div><div id="custom_html-89" class="widget_text widget widget_custom_html"><h3 class="title">EnerCom Services</h3><div class="widget-content"><div class="textwidget custom-html-widget"><!-- 360 Home Page Lower Right [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc407742 = window.plc407742 || 0;
document.write('<'+'div id="placement_407742_'+plc407742+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(170963, 407742, [300,250], 'placement_407742_'+opt.place, opt); }, opt: { place: plc407742++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="clear"></div></div></div><div id="mepr_login_widget-3" class="widget widget_mepr_login_widget"><h3 class="title">Membership Login</h3><div class="widget-content">
<div class="mp_wrapper mp_login_form">
          <!-- mp-login-form-start -->     <form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="https://www.oilandgas360.com/login/" method="post">
            <div class="mp-form-row mepr_username">
        <div class="mp-form-label">
                              <label for="log">Username or E-mail</label>
                  </div>
        <input type="text" name="log" id="user_login" value="" />
      </div>
      <div class="mp-form-row mepr_password">
        <div class="mp-form-label">
          <label for="pwd">Password</label>
                  </div>
        <input type="password" name="pwd" id="user_pass" value="" />
      </div>
            <div>
        <label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label>
      </div>
      <div class="mp-spacer">&nbsp;</div>
      <div class="submit">
        <input type="submit" name="wp-submit" id="wp-submit" class="button-primary mepr-share-button " value="Log In" />
        <input type="hidden" name="redirect_to" value="/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/" />
        <input type="hidden" name="mepr_process_login_form" value="true" />
        <input type="hidden" name="mepr_is_login_page" value="false" />
      </div>
    </form>
    <div class="mp-spacer">&nbsp;</div>
    <div class="mepr-login-actions">
      <a href="https://www.oilandgas360.com/login/?action=forgot_password">Forgot Password</a>
    </div>
    <!-- mp-login-form-end --> 
  </div>

<div class="clear"></div></div></div><div id="custom_html-98" class="widget_text widget widget_custom_html"><h3 class="title"><div class="empty"></div></h3><div class="widget-content"><div class="textwidget custom-html-widget"><!-- 360 Home Page Extreme Lower Right  [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc420635 = window.plc420635 || 0;
document.write('<'+'div id="placement_420635_'+plc420635+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(170963, 420635, [300,250], 'placement_420635_'+opt.place, opt); }, opt: { place: plc420635++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="clear"></div></div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><h3 class="title">Follow Us</h3><div class="widget-content"><div class="textwidget custom-html-widget"><!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<style>
.fa {
  padding: 1px;
  font-size: 30px;
  width: 30px;
  text-align: center;
  text-decoration: none;
  margin: 0px 2px;
}

.fa:hover {
    opacity: 0.7;
}

.fa-facebook {
  background: #3B5998;
  color: white;
}

.fa-twitter {
  background: #55ACEE;
  color: white;
}

.fa-google {
  background: #dd4b39;
  color: white;
}

.fa-linkedin {
  background: #007bb5;
  color: white;
}

.fa-youtube {
  background: #bb0000;
  color: white;
}

.fa-instagram {
  background: #125688;
  color: white;
}

.fa-pinterest {
  background: #cb2027;
  color: white;
}

.fa-snapchat-ghost {
  background: #fffc00;
  color: white;
  text-shadow: -1px 0 black, 0 1px black, 1px 0 black, 0 -1px black;
}

.fa-skype {
  background: #00aff0;
  color: white;
}

.fa-android {
  background: #a4c639;
  color: white;
}

.fa-dribbble {
  background: #ea4c89;
  color: white;
}

.fa-vimeo {
  background: #45bbff;
  color: white;
}

.fa-tumblr {
  background: #2c4762;
  color: white;
}

.fa-vine {
  background: #00b489;
  color: white;
}

.fa-foursquare {
  background: #45bbff;
  color: white;
}

.fa-stumbleupon {
  background: #eb4924;
  color: white;
}

.fa-flickr {
  background: #f40083;
  color: white;
}

.fa-yahoo {
  background: #430297;
  color: white;
}

.fa-soundcloud {
  background: #ff5500;
  color: white;
}

.fa-reddit {
  background: #ff5700;
  color: white;
}

.fa-rss {
  background: #ff6600;
  color: white;
}
</style>
</head>
<body>

<h2></h2>

<!-- Add font awesome icons -->
<a href="https://www.facebook.com/oilandgas360/" class="fa fa-facebook"></a>
<a href="https://twitter.com/OAG360" class="fa fa-twitter"></a>
<a href="https://www.linkedin.com/company/oil-&-gas-360/" class="fa fa-linkedin"></a>
<a href="https://www.youtube.com/channel/UCZJu-2xaV-FZOZG9emwN3Zg" class="fa fa-youtube"></a>
<a href="http://www.instagram.com/oag360/" class="fa fa-instagram"></a>
<a href="https://www.oilandgas360.com/category/360_articles/feed/" class="fa fa-rss"></a>
      
</body>
</html> 
</div><div class="clear"></div></div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="title">Our Newsletters</h3><div class="widget-content"><div class="textwidget custom-html-widget"><p>Sign up to receive free Oil & Gas 360 Newsletters</p>
<center><form>
<br>
<input style="width: 250px; padding: 10px; cursor: pointer; box-shadow: 0px 0px 0px; #999; -webkit-box-shadow: 6px 6px 5px #999; -moz-box-shadow: 6px 6px 5px #999; font-weight: bold; background: #062d5d; color: #ffffff; border-radius: 5px; border: 0px solid #999; font-size: 100%;" type="button" value="REGISTER NOW" onclick="window.location.href='https://www.oilandgas360.com/email-subscriptions'" />
	</form></center></div><div class="clear"></div></div></div><div id="custom_html-114" class="widget_text widget widget_custom_html"><h3 class="title">Dallas 2020</h3><div class="widget-content"><div class="textwidget custom-html-widget"><!-- 360 Home Upper Sky 300x600 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc422695 = window.plc422695 || 0;
document.write('<'+'div id="placement_422695_'+plc422695+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(170963, 422695, [300,600], 'placement_422695_'+opt.place, opt); }, opt: { place: plc422695++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div><div class="clear"></div></div></div>		





	</div>


<!-- 	 -->
	
	
	 
		
  
<!-- 			<div class="adv_side">
		
							<a href=""><img src="" alt="" /></a>
					   	
				
		</div>
	 -->
	 
</div> <!-- /#sidebar --> 
				<div class="clear"></div>
				
				<div id="footer">

						<div class="column">
							<div id="text-21" class="widget widget_text"><h3 class="title">Earnings &#038; Industry Events Calendar</h3><div class="widget-content">			<div class="textwidget"><a href="https://www.oilandgas360.com/industry-events/calendar/" class="footer_calendar" ><img src="https://i2.wp.com/www.oilandgas360.com/wp-content/uploads/2017/05/360-events-calendar2.png?resize=226%2C202&#038;ssl=1" class="calendar" width="226" height="202" data-recalc-dims="1" /></a></div>
		<div class="clear"></div></div></div>						</div><!-- /1st column -->

						<div class="column">
							<div id="text-8" class="widget widget_text"><h3 class="title">Contact Our Team</h3><div class="widget-content">			<div class="textwidget">Oil & Gas 360® c/o EnerCom, Inc.
<br>410 17th Street
<br>Suite 250
<br>Denver, CO 80202
<br/>
&nbsp;
<br/>
<a href="/cdn-cgi/l/email-protection#61525751121411110e131521040f0413020e0c080f024f020e0c"><span class="__cf_email__" data-cfemail="a6959096d5d3d6d6c9d4d2e6c3c8c3d4c5c9cbcfc8c588c5c9cb">[email&#160;protected]</span></a>
<br>303-296-8834<br/>
<br/>
&nbsp;
<br/>
<a href="/cdn-cgi/l/email-protection#cfbcbbbabda3aab68faaa1aabdaca0a2a6a1ace1aca0a2">E-mail for Advertising Information</a>
<br> or call 303-296-8834 x 243
</div>
		<div class="clear"></div></div></div>						</div><!-- /2nd column -->
						
						<div class="column">
							<div id="text-9" class="widget widget_text"><h3 class="title">Advertise on OAG360</h3><div class="widget-content">			<div class="textwidget">OAG360 has multiple advertising opportunities.  Reach your investors/buyers by advertising on the website, eMail campaigns, webcasts and videos. 
<br/>
<br/>
<a href="https://www.oilandgas360.com/advertise-2/"class="wpz-sc-button" style=""><span class="wpz-">Learn More</span></a></div>
		<div class="clear"></div></div></div>						</div><!-- /3rd column -->
						
						<div class="column last">
							<div id="mepr_login_widget-2" class="widget widget_mepr_login_widget"><h3 class="title">Login</h3><div class="widget-content">
<div class="mp_wrapper mp_login_form">
          <!-- mp-login-form-start -->     <form name="mepr_loginform" id="mepr_loginform" class="mepr-form" action="https://www.oilandgas360.com/login/" method="post">
            <div class="mp-form-row mepr_username">
        <div class="mp-form-label">
                              <label for="log">Username or E-mail</label>
                  </div>
        <input type="text" name="log" id="user_login" value="" />
      </div>
      <div class="mp-form-row mepr_password">
        <div class="mp-form-label">
          <label for="pwd">Password</label>
                  </div>
        <input type="password" name="pwd" id="user_pass" value="" />
      </div>
            <div>
        <label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label>
      </div>
      <div class="mp-spacer">&nbsp;</div>
      <div class="submit">
        <input type="submit" name="wp-submit" id="wp-submit" class="button-primary mepr-share-button " value="Log In" />
        <input type="hidden" name="redirect_to" value="/argentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta/" />
        <input type="hidden" name="mepr_process_login_form" value="true" />
        <input type="hidden" name="mepr_is_login_page" value="false" />
      </div>
    </form>
    <div class="mp-spacer">&nbsp;</div>
    <div class="mepr-login-actions">
      <a href="https://www.oilandgas360.com/login/?action=forgot_password">Forgot Password</a>
    </div>
    <!-- mp-login-form-end --> 
  </div>

<div class="clear"></div></div></div>						</div><!-- /4th column -->
						 
				 
					<div class="clear"></div>    
				</div> <!-- /#footer -->

				<div class="clear"></div>


			</div> <!-- /.content-wrap -->

		</div> <!-- /.container -->

		<div id="copyright">
			<div class="inner-wrap">
		
				Copyright &copy; 2020 &mdash; <a href="https://www.oilandgas360.com/" class="on">Oil &amp; Gas 360&reg;</a>. All Rights Reserved. 
				<span>				<a href="https://www.oilandgas360.com/about-oil-gas-360/">About 360</a> | <a href="https://www.oilandgas360.com/advertise-2/">Advertise</a> | <a href="https://www.oilandgas360.com/email-subscriptions/">Subscribe</a> | <a href="https://www.oilandgas360.com/contact-oil-gas-360/">Contact</a> | <a href="http://www.enercominc.com" target="_blank" title="EnerCom, Inc.">From the Experts at EnerCom, Inc.</a>
				</span>
			</div>
		</div>

<!-- LinkedIn Insight reTargeting Tag for Linkedin Digital Marketing -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
_linkedin_data_partner_id = "199146";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=199146&fmt=gif" />
</noscript>				
<!-- END LinkedIn Insight reTargeting Tag -->

		<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

						<script type="text/javascript">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</script> 
		<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(874916,{"ajax_nonce":"88aaedbaca"});Contextly.ready("widgets");	});
	</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M35N8BP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv4hv');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGBXS3C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
_linkedin_partner_id = "458164";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=458164&fmt=gif" />
</noscript>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '390278775072383');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=390278775072383&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>(function($){$(document).ready(function(){});})(jQuery);</script><link rel='stylesheet' id='colorbox-css-css'  href='https://www.oilandgas360.com/wp-content/themes/oilandgas360/css/colorbox.css?ver=1581567051' type='text/css' media='screen' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.oilandgas360.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.oilandgas360.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.oilandgas360.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.oilandgas360.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.25'></script>
<script type='text/javascript'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.25'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/document-gallery/assets/js/gallery.min.js?ver=4.4.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/themes/alpha/js/flexslider.js?ver=1581567051'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/themes/alpha/js/dropdown.js?ver=1581567051'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/themes/alpha/js/tabs.js?ver=1581567051'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/themes/alpha/js/jquery.carouFredSel.js?ver=1581567051'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.oilandgas360.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.2.3.4'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/themes/alpha/functions/wpzoom/assets/js/galleria.js?ver=1581567051'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/themes/alpha/functions/wpzoom/assets/js/wzslider.js?ver=1581567051'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.oilandgas360.com\/wp-admin\/admin-ajax.php","nonce":"3751432c05","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.oilandgas360.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.oilandgas360.com%2Fargentinas-energy-bust-spawns-ghost-town-in-prized-vaca-muerta%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/themes/oilandgas360/css/jquery.colorbox-min.js?ver=1581567051'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":874916,"object_type":"single","tax_category":["Closing Bell Story","Crude Oil News","Energy News","International"],"tax_post_tag":["Argentina Vaca Muerta","chevron","OAG360","Royal Dutch Shell"],"tax_yst_prominent_words":["direct knowledge","energy","energy executives","grows a dream","long-term potential","longer a good bet","meeting","meeting with executives","muerta","oil","oil and gas","oil majors","present a plan","service provider","shale play","source with direct","source with direct knowledge","south american","vaca","vaca muerta"]},"delay":0}]},"link_clicks":{"www.oilandgas360.com\/subscription-options":{"contains":[{"trackType":"track","trackName":"ViewContent","trackParams":[]}]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oilandgas360.com/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.0.8'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'136815924',post:'874916',tz:'-7',srv:'www.oilandgas360.com'} ]);
	_stq.push([ 'clickTrackerInit', '136815924', '874916' ]);
</script>
<style type="text/css"></style><script type="text/javascript">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</script>
			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #062d5d;"><div class="cookie-notice-container"><span id="cn-notice-text">We've updated our Privacy Policy to support new EU data protection law.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Got it</a><a href="https://www.oilandgas360.com/legal-notice/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Learn more</a>
				</div>
				
			</div> 
	</body>
</html> 